Acest site foloseşte cookies pentru a imbunatati experienta ta de navigare. Pentru mai multe detalii referitoare la cum folosim datele tale si la drepturile tale te invitam sa citesti Politica de utilizare Cookie-uri
Shoop.ro
Cosul tau Cosul tau
(8 produse 4.221,18 lei)
Contul meuContul meu ContactContact
Shoop.ro > Retelistica > Switchuri > Switch-uri cu management > Detalii cautare cautare avansata

Categorii



Producatori

...toti producatorii

Ultimele produse vizitate

Switch HP 2530-8-PoE+ Plotter HP Designjet T230 ePrinter format A1, compact, wireless Plotter Canon imagePROGRAF TM-200, format A1, 5 culori, 2GB, USB + LAN + Wi-Fi Cabinet metalic 19 inch Single Wall Mount Enclosure with openable side panels 9U 600X450mm, Canovate Cabinet metalic 19 inch Single Wall Mount Enclosure with openable side panels 6U 600X600mm, Canovate

Publicitate


Compari.ro - ghid autentic de shopping

Switch HP 2530-8-PoE+

Switch HP 2530-8-PoE+

Cod:

J9780A

Model:

2530-8-PoE+

Garantie:

60 luni

Pret Shoop.ro: 1404.11 RON ***

TVA inclus
(Timbru verde inclus: RON)

(pret valabil in limita stocului disponibil)

Disponibilitate: In stoc

shoop.ro

shoop.ro compara cu alte produse

shoop.ro detalii livrare ***

shoop.ro modalitati de plata *** shoop.ro shoop.ro

shoop.ro pagina producatorului

 

Contact rapid (Luni - Vineri: 09:00-18:00)

shoop.ro

021.318.84.84

shoop.ro 0766.60.38.40

Fotografiile au caracter informativ si nu creeaza obligatii

shoop.ro
DESCRIERE Switch HP 2530-8-PoE+

HP J9780A Fixed Port L2 Managed Ethernet Switch 2530-8-PoE+ 8x RJ-45 autosensing 10/100 PoE+ ports; Media Type: Auto-MDIX; Duplex: half or full (IEEE 802.3 Type 10BASE-T, IEEE 802.3u Type 100BASE-TX, IEEE 802.3at PoE+); 2x dual-personality ports each port can be used as either an RJ-45 10/100/1000 port (IEEE 802.3 Type 10Base-T; IEEE 802.3u Type 100Base-Tx; IEEE 802.3ab 1000Base-T Gigabit Ethernet) or as a SFP slot (for use with SFP transceivers) ports; 1x dual-personality (RJ-45 or USB micro-B) serial console port included

ALTE ECHIPAMENTE DIN ACEEAŞI CATEGORIE
shoop.ro

Switch-uri cu management Allied Telesis
AT-8000S/16

1410.95 RON cu TVA

Specificaţii tehnice Switch HP 2530-8-PoE+
Specificatii tehnice  
Numar / Tip Porturi: 8 x RJ-45
Rata de transfer (Mb/s): 10/100 Mbps
Management: IMC - Intelligent Management Center; command-line interface; Web browser; configuration menu; out-of-band management (serial RS-232C or Micro USB); IEEE 802.3 Ethernet MIB; Repeater MIB; Ethernet Interface MIB
Montare in rack: 19 inch
Standarde: IEEE 802.1D MAC Bridges; IEEE 802.1p Priority; IEEE 802.1Q VLANs; IEEE 802.1s Multiple Spanning Trees; IEEE 802.1w Rapid Reconfiguration of Spanning Tree; IEEE 802.3 Type 10BASE-T; IEEE 802.3ab 1000BASE-T; IEEE 802.3ad L RFC 868 Time Protocol; RFC 951 BOOTP; RFC 1350 TFTP Protocol (revision 2); RFC 1542 BOOTP Extensions; RFC 2030 Simple Network Time Protocol (SNTP) v4;RFC 2131 DHCP IEEE 802.3at Power over Ethernet Plus; IEEE 802.3az Energy Efficient Ethernet; IEEE 802.3x Flow Control; RFC 768 UDP; RFC 783 TFTP Protocol (revision 2); RFC 792 ICMP;RFC 793 TCP; RFC 826 ARP; RFC 854 TELNET;
Tabela de adrese MAC: 16000 adrese
Memorie: 1,5 MB
Altele: Procesor si memorie: ARM9E
800 MHz; 128 MB flash; 256 MB DDR3 DIMM
Stackable
Putere totala PoE: 67 W
Se poate monta in rack
Parametrii de functionare  
Alimentare: 100-240 V 50/60 Hz
Dimensiuni (W x D x H mm): 254 x 159.5 x 44.5 mm
Putere consumata: 76.7W
Greutate: 0,91 kg
shoop.ro inapoi sus

Shoop.ro | Cosul meu | Contul meu | Producatori | Despre noi | Contact | Retur | Termeni si conditii | Politica Cookies | A.N.P.C | O.D.R.

Copyright © 2020 | Shoop.ro | Digicon Net SRL, CUI: RO22902276, Reg.Com.: J40/23209/2007

www.price.ro -
your shopping expert   Ghidul tau autentic de shopping.  Viziteaza magazinul shoop.ro pe ShopMania