Acest site foloseşte cookies pentru a imbunatati experienta ta de navigare. Pentru mai multe detalii referitoare la cum folosim datele tale si la drepturile tale te invitam sa citesti Politica de utilizare Cookie-uri
Shoop.ro
Cosul tau Cosul tau
(0 produse 0,00 lei)
Contul meuContul meu ContactContact
Shoop.ro > Retelistica > Switchuri > Switch-uri cu management > Detalii cautare cautare avansata

Categorii



Producatori

...toti producatorii

Ultimele produse vizitate

Switch HP 2530-48G Monitor Touch Philips 242B9TN, 23.8 inch, multitouch 10 puncte Dell Latitude 5400, 14,0 FHD, i5-8365U, 4GB DDR4, 256GB SSD, WLAN, BT, Linux ProBook 450 G10, 15,6 FHD, i5-1335U, 16GB DDR4, 512GB SSD, WLAN, BT, Win 11 Pro ProBook 450 G10, 15,6 FHD, i5-1335U, 16GB DDR4, 512GB SSD, WLAN, BT

Publicitate


Compari.ro - ghid autentic de shopping

Switch HP 2530-48G

Switch HP 2530-48G

shoop.ro

Cod:

J9775A

Model:

2530-48G

Garantie:

60 luni

Pret Shoop.ro: 4455.80 RON (4902 RON) ***

TVA inclus
(Timbru verde inclus: RON)

(pret valabil in limita stocului disponibil)

Disponibilitate: La comanda

shoop.ro

shoop.ro compara cu alte produse

shoop.ro detalii livrare ***

shoop.ro modalitati de plata *** shoop.ro shoop.ro

shoop.ro pagina producatorului

 

Contact rapid (Luni - Vineri: 09:00-18:00)

shoop.ro

021.318.84.84

shoop.ro 0766.60.38.40

Fotografiile au caracter informativ si nu creeaza obligatii

shoop.ro
DESCRIERE Switch HP 2530-48G

HP J9775A Fixed Port L2 Managed Ethernet Switch 2530-48G, 48x RJ-45 autosensing 10/100/1000 ports (IEEE 802.3 Type 10BASE-T, IEEE 802.3u Type 100BASE-TX, IEEE 802.3ab Type 1000BASE-T) Duplex: 10BASE-T/100BASE-TX: half or full,1000BASE-T: full only ; 4x fixed Gigabit Ethernet SFP ports; 1x dual-personality (RJ-45 or USB micro-B) serial console port Included

Specificaţii tehnice Switch HP 2530-48G
Specificatii tehnice  
Numar / Tip Porturi: 48 x RJ-45 autosensing 10/100/1000 ports
4 x fixed Gigabit Ethernet SFP ports
Rata de transfer (Mb/s): 10/100/1000 Mbps
Management: IMC - Intelligent Management Center
Command-line interface
Web browser
Configuration menu
Out-of-band management (serial RS-232c or micro usb)
IEEE 802.3 Ethernet mib
Repeater mib
Ethernet interface mib
Montare in rack: 19 inch
Standarde: IEEE 802.1D MAC Bridges; IEEE 802.1p Priority; IEEE 802.1Q VLANs; IEEE 802.1s Multiple Spanning Trees; IEEE 802.1w Rapid Reconfiguration of Spanning Tree; IEEE 802.3 Type 10BASE-T; IEEE 802.3ab 1000BASE-T; IEEE 802.3ad L RFC 868 Time Protocol; RFC 951 BOOTP; RFC 1350 TFTP Protocol (revision 2); RFC 1542 BOOTP Extensions; RFC 2030 Simple Network Time Protocol (SNTP) v4;RFC 2131 DHCP IEEE 802.3at Power over Ethernet Plus; IEEE 802.3az Energy Efficient Ethernet; IEEE 802.3x Flow Control; RFC 768 UDP; RFC 783 TFTP Protocol (revision 2); RFC 792 ICMP;RFC 793 TCP; RFC 826 ARP; RFC 854 TELNET;
Memorie: 3 MB
Altele: Memory and processor Processor : ARM9E
800 MHz, 128 MB flash, packet buffer size: 3 MB dynamically allocated, 128 MB DDR3 DIMM Throughput 77.3 million pps Switching capacity 104 Gbps
Parametrii de functionare  
Alimentare: 100-127/200-240 VAC
Dimensiuni (W x D x H mm): 443 x 254 x 44.5mm
Putere consumata: 59.5 W (maximum)
Greutate: 3,08 kg
shoop.ro inapoi sus

Shoop.ro | Cosul meu | Contul meu | Producatori | Despre noi | Contact | Retur | Termeni si conditii | Politica Cookies | A.N.P.C | O.D.R.

Copyright © 2020 | Shoop.ro | Digicon Net SRL, CUI: RO22902276, Reg.Com.: J40/23209/2007

www.price.ro -
your shopping expert   Ghidul tau autentic de shopping.  Viziteaza magazinul shoop.ro pe ShopMania