Switch TP-Link TL-SG3428XPP-M2, 24 porturi, 2.5G, PoE

TP-LINK
7.415,49 Lei 5.296,78 Lei
In stoc
Limita stoc
Adauga in cos
Cod Produs: TL-SG3428XPP-M2 Ai nevoie de ajutor? +40766603840
Adauga la Favorite Cere informatii
  • Descriere
  • Caracteristici
  • Review-uri (0)
"JetStream™ 24-Port 2.5GBASE-T and 4-Port 10GE SFP+ L2+ Managed Switch with 16-Port PoE+ & 8-Port PoE++ PORT: 24× 2.5G RJ45 Ports (8× 2.5G PoE++ Ports & 16× 2.5G PoE+ Ports), 4× 10G SFP+ Slots, RJ45/Micro-USB Console Port SPEC: 802.3bt/at/af, 500 W PoE Power, 1U 19-inch Rack-mountable Steel Case FEATURE: Integration with JetStream™ SDN Controller, Static Routing, OAM, DDM, 802.1Q VLAN, QinQ, STP/RSTP/MSTP, IGMP Snooping, 802.1p/DSCP QoS, ACL, 802.1x, Radius/Tacacs+ Authentication, LACP, CLI, SNMP, Dual Image/Configuration, IPv6"
Vezi mai mult
Drepturile tale privind garantia legala
Informatii conformitate produs

10G Support: Yes

2.5G Ethernet (copper) Ports Quantity: 24

AC Input Voltage: 100 - 240 V

ARP Inspection: Yes

Access Control List (ACL): Yes

Authentication: Guest VLAN, MAC-based authentication, Port-based authentication

Authentication Type: AAA, IEEE 802.1x, RADIUS, TACACS+

BPDU Filtering/protection: Yes

Basic Switching RJ-45 Ethernet Ports Type: 2.5G Ethernet (100/1000/2500)

Broadcast Storm Control: Yes

Cables Included: AC

Cloud-managed: Yes

Compliance Certificates: CE, Federal Communications Commission (FCC), RoHS

Configuring Location Settings (CLI): Yes

Console Port: RJ-45/Micro-USB

DHCP Features: DHCP client, DHCP relay, DHCP server, DHCP snooping, DHCPv6 client, DHCPv6 snooping

Depth: 330 mm

Ethernet LAN Data Rates: 10,100,1000,2500,10000 Mbit/s

Flash Memory: 32 MB

Flow Control Support: Yes

Form Factor: 1U

Forwarding Rate: 148.8 Mpps

Full Duplex: Yes

GARP VLAN Registration Protocol (GVRP): Yes

Half Duplex: Yes

Head-of-line (HOL) Blocking: Yes

Heat Dissipation: 2153.45 BTU/h

IGMP Snooping: Yes

IP-MAC-Port Binding: Yes

IPv4 & IPv6 Features: IPv4/IPv6 access-control list (ACL), IPv6 ping, IPv6 portal, IPv6 tracert

IPv4 Routes: 48

IPv6 Routes: 48

Installed SFP+ Modules Quantity: 0

Internal Memory: 256 MB

Jumbo Frames: 9000

Jumbo Frames Support: Yes

LAN-Port-Type: Gigabit

LAN-Ports: 24

LED Indicators: Yes

Layer: Layer-2

Loop Protection: Yes

MAC Address Table: 32000 entries

MIB Support: RFC1213, RFC2233, RFC1643, RFC1493, RFC2674, RFC2819, RFC2021, RFC2620, RFC2618, RFC2925

Management Protocols: SNMP v1, v2c, v3

Memory Type: DRAM

Multicast Listener Discovery (MLD) Snooping: MLD v1/v2

Multicast Support: Yes

Number Of IP Interfaces: 32

Number Of Fans: 3 fan(s)

Number Of Queues: 8

Number Of Static Routes: 48

Operating Relative Humidity (H-H): 10 - 90%

Operating Temperature (T-T): 0 - 40 °C

Packet Buffer Memory: 16 MB

Password Protection: Yes

Port Mirroring: Yes

Power Consumption (max): 629.1 W

Power Over Ethernet (PoE): Yes

Power Over Ethernet 4PPoE (PoE++) Ports Quantity: 8

Power Over Ethernet Plus (PoE+) Ports Quantity: 16

Power Source: AC/PoE

Power Supply Included: Yes

Quality Of Service (QoS) Support: Yes

Queue Scheduling Algorithms: SP, WRR+SP, Weighted Round Robin (WRR)

Quick Start Guide: Yes

Rack Mount Kit: Yes

Rack Mounting: Yes

Rackable: Yes

Rate Limiting: Yes

Redundant Fans Support: Yes

Redundant Power Supply (RPS) Support: Yes

Redundant-PSU: Yes

SFP+ Module Slots Quantity: 4

SSH/SSL Support: Yes

Security Algorithms: HTTPS, SSH, SSH-2, SSL/TLS

Spanning Tree Protocol: Yes

Stackable: No

Static Port Security: Yes

Static Route: Yes

Storage Relative Humidity (H-H): 5 - 90%

Storage Temperature (T-T): -40 - 70 °C

Store-and-forward: Yes

Sustainability Compliance: Yes

Switch Layer: L2+

Switch Type: Managed

Switching Capacity: 200 Gbit/s

System Event Log: Yes

Total Power Over Ethernet (PoE) Budget: 500 W

VLAN Support: Yes

Virtual LAN Features: MAC address-based VLAN, Port-based VLAN, Protocol-based VLAN, Stacked VLAN, Tagged VLAN, Voice VLAN

Web-based Management: Yes

Management: Da

Montare In Rack: Da

PoE: Da

Porturi RJ 45: 24-28

Porturi SFP: 1-2

Tibru: 0

Viteza Transfer: 2.5G

Daca doresti sa iti exprimi parerea despre acest produs poti adauga un review.

Review-ul a fost trimis cu succes.

Compara produse

Trebuie sa mai adaugi cel putin un produs pentru a compara produse.

A fost adaugat la favorite!

A fost sters din favorite!