Switch TP-LINK Gigabit TL-SG3452X, 48 porturi, PoE

TP-LINK
3.601,81 Lei 2.542,45 Lei
In stoc
Limita stoc
Adauga in cos
Cod Produs: TL-SG3452X Ai nevoie de ajutor? +40766603840
Adauga la Favorite Cere informatii
  • Descriere
  • Caracteristici
  • Review-uri (0)
"JetStream™ 48-Port Gigabit L2+ Managed Switch with 4 10GE SFP+ Slots PORT: 48× Gigabit RJ45 Ports, 4× 10G SFP+ Slots, RJ45/Micro-USB Console Port SPEC: 1U 19-inch Rack-mountable Steel Case FEATURE: Integration with JetStream™ SDN Controller, Static Routing, OAM, sFlow, DDM, 802.1Q VLAN, QinQ, STP/RSTP/MSTP, IGMP Snooping, 802.1p/DSCP QoS, ACL, 802.1x, Radius/Tacacs+ Authentication, LACP, CLI, SNMP, Dual Image/Configuration, IPv6"
Vezi mai mult
Drepturile tale privind garantia legala
Informatii conformitate produs

10G Support: Yes

AC Input Frequency: 50/60 Hz

AC Input Voltage: 100 - 240 V

ARP Inspection: Yes

Access Control List (ACL): Yes

Authentication: Auto VLAN, Guest VLAN, MAC-based authentication, Port-based authentication

Authentication Type: AAA, RADIUS, TACACS+

BPDU Filtering/protection: Yes

Basic Switching RJ-45 Ethernet Ports Type: Gigabit Ethernet (10/100/1000)

Broadcast Storm Control: Yes

Cables Included: AC

Certification: CE, FCC, RoHS

Cloud-managed: Yes

Configuring Location Settings (CLI): Yes

Console Port: RJ-45/Micro-USB

DHCP Features: DHCP client, DHCP relay, DHCP server

Depth: 220 mm

Flow Control Support: Yes

Form Factor: 1U

Forwarding Rate: 130.9 Mpps

GARP VLAN Registration Protocol (GVRP): Yes

Harmonized System (HS) Code: 85176990

Head-of-line (HOL) Blocking: Yes

Heat Dissipation: 111.65 BTU/h

Height: 44 mm

Huawei-proprietary MIB: Y

IGMP Proxy: Yes

IGMP Snooping: Yes

IP-MAC-Port Binding: Yes

IPv4 & IPv6 Features: IPv4/IPv6 access-control list (ACL), IPv6 Telnet, IPv6 ping, IPv6 tracert

IPv4 Routes: 48

IPv6 Routes: 48

Installed SFP+ Modules Quantity: 0

Jumbo Frames: 9000

Jumbo Frames Support: Yes

LAN-Port-Type: Gigabit

LED Indicators: Yes

Loop Protection: Yes

MAC Address Filtering: Yes

MAC Address Table: 16000 entries

MIB Support: RFC1213, RFC2233, RFC1643, RFC1493, RFC2674, RFC2819, RFC2021, RFC2620, RFC2618,

Management Protocols: SNMPv1/v2c/v3, SNTP

Multicast Listener Discovery (MLD) Snooping: Y

Multicast Support: Yes

Networking Standards: IEEE 802.1D, IEEE 802.1Q, IEEE 802.1s, IEEE 802.1w, IEEE 802.3ad

Number Of VLANs: 4000

Number Of Fans: 0 fan(s)

Number Of Static Routes: 48

Operating Relative Humidity (H-H): 10 - 90%

Operating Temperature (T-T): 0 - 45 °C

Package Depth: 336 mm

Package Height: 100 mm

Package Type: Box

Package Weight: 4 kg

Package Width: 528 mm

Packet Buffer Memory: 12 MB

Password Protection: Yes

Port Mirroring: Yes

Power Connector: AC-in jack

Power Consumption (max): 32.72 W

Power Over Ethernet (PoE): No

Power Source: AC

Power Supply Included: Yes

Product Colour: Black

Public MIB: Y

Quality Of Service (QoS) Support: Yes

Queue Scheduling Algorithms: SP, WRR+SP, Weighted Round Robin (WRR)

Quick Start Guide: Yes

Rack Mount Kit: Yes

Rack Mounting: Yes

Rack Rails: Yes

Rate Limiting: Yes

SFP+ Module Slots Quantity: 4

SSH/SSL Support: Yes

Spanning Tree Protocol: Yes

Static Port Security: Yes

Static Route: Yes

Storage Relative Humidity (H-H): 5 - 90%

Storage Temperature (T-T): -40 - 70 °C

Switch Layer: L2+

Switch Type: Managed

Switching Capacity: 176 Gbit/s

System Event Log: Yes

VLAN Support: Yes

Virtual LAN Features: Private VLAN, Tagged VLAN, VLAN mapping, Voice VLAN

Web-based Management: Yes

Width: 440 mm

Management: Da

Montare In Rack: Da

PoE: Da

Porturi RJ 45: 28+

Porturi SFP: 3-4

Tibru: 0

Viteza Transfer: Gigabit

Daca doresti sa iti exprimi parerea despre acest produs poti adauga un review.

Review-ul a fost trimis cu succes.

Compara produse

Trebuie sa mai adaugi cel putin un produs pentru a compara produse.

A fost adaugat la favorite!

A fost sters din favorite!