Switch TP-Link Omada 8-Port 10GE SFP+ L2+ Managed Switch, 10G+

TP-LINK
-37%
2.311,89 Lei 1.458,17 Lei
In stoc
Limita stoc
Adauga in cos
Cod Produs: TL-SX3008F Ai nevoie de ajutor? +40766603840
Adauga la Favorite Cere informatii
  • Descriere
  • Caracteristici
  • Review-uri (0)
"JetStream™ 8-Port 10GE SFP+ L2+ Managed Switch PORT: 8× 10G SFP+ Slots, RJ45/Micro-USB Console Port SPEC: 1U 19-inch Rack-mountable Steel Case FEATURE: Integration with JetStream™ SDN Controller, Static Routing, OAM, sFlow, DDM, 802.1Q VLAN, QinQ, STP/RSTP/MSTP, IGMP Snooping, 802.1p/DSCP, QoS, ACL, 802.1x, Radius/Tacacs+ Authentication, LACP, CLI, SNMP, Dual Image/Configuration, IPv6 "
Vezi mai mult
Drepturile tale privind garantia legala
Informatii conformitate produs

10G Support: Yes

AC Input Voltage: 220 V

ARP Inspection: Yes

Access Control List (ACL): Yes

Authentication: Guest VLAN, MAC-based authentication, Port-based authentication, Web-based authentication

Authentication Type: AAA, TACACS+

BPDU Filtering/protection: Yes

Basic Switching RJ-45 Ethernet Ports Type: No

Broadcast Storm Control: Yes

Cables Included: AC

Certification: CE, FCC, RoHS

Cloud-managed: Yes

Configuring Location Settings (CLI): Yes

Console Port: RJ-45/Micro-USB

DHCP Features: DHCP relay, DHCP server, DHCP snooping, DHCPv6 client, DHCPv6 snooping

Depth: 180 mm

Flow Control Support: Yes

Forwarding Rate: 119.04 Mpps

Head-of-line (HOL) Blocking: Yes

Heat Dissipation: 52.75 BTU/h

IGMP Snooping: Yes

IP Routing: Yes

IP-MAC-Port Binding: Yes

IPv4 & IPv6 Features: IPv6 Telnet, IPv6 ping, IPv6 tracert

Installed SFP+ Modules Quantity: 0

Jumbo Frames: 9000

Jumbo Frames Support: Yes

LAN Port Type: 10Gigabit

LED Indicators: Yes

Loop Protection: Yes

MAC Address Filtering: Yes

MAC Address Table: 32000 entries

MIB Support: RFC2925, RFC2618, RFC2620, RFC2021, RFC2819, RFC2674, RFC1493, RFC1643, RFC2233, RFC1213

Management Protocols: SNMPv1/v2c/v3, SNTP

Multicast Listener Discovery (MLD) Snooping: Y

Multicast Support: Yes

Networking Standards: IEEE 802.1D, IEEE 802.1Q, IEEE 802.1s, IEEE 802.1w, IEEE 802.3ad, IEEE 802.3x

Number Of VLANs: 4000

Number Of Queues: 8

Operating Relative Humidity (H-H): 10 - 90%

Operating Temperature (T-T): 0 - 45 °C

Package Type: Box

Packet Buffer Memory: 16 MB

Port Mirroring: Yes

Power Connector: DC-in jack

Power Consumption (max): 15.46 W

Power Over Ethernet (PoE): No

Power Source: AC

Power Supply Included: Yes

Quality Of Service (QoS) Support: Yes

Queue Scheduling Algorithms: SP, WRR+SP, Weighted Round Robin (WRR)

Quick Start Guide: Yes

Rack Mount Kit: Yes

Rack Mounting: Yes

Rate Limiting: Yes

SFP+ Module Slots Quantity: 8

SSH/SSL Support: Yes

Security Algorithms: HTTPS, SSH, SSH-2, SSL/TLS

Spanning Tree Protocol: Yes

Static Port Security: Yes

Static Route: Yes

Storage Relative Humidity (H-H): 5 - 90%

Storage Temperature (T-T): -40 - 70 °C

Switch Layer: L2+/L3

Switch Type: Managed

Switching Capacity: 160 Gbit/s

System Event Log: Yes

Traffic Classification: Yes

VLAN Support: Yes

Virtual LAN Features: Private VLAN, Protocol-based VLAN, Voice VLAN

Web-based Management: Yes

Management: Da

Montare In Rack: Nu

PoE: Nu

Porturi RJ 45: 1-4

Porturi SFP: 5-8

Tibru: 0

Viteza Transfer: 10G+

Daca doresti sa iti exprimi parerea despre acest produs poti adauga un review.

Review-ul a fost trimis cu succes.

Compara produse

Trebuie sa mai adaugi cel putin un produs pentru a compara produse.

A fost adaugat la favorite!

A fost sters din favorite!