Switch TP-Link Omada 8-Port 2.5G L2+ Managed Switch, 2.5G, 8 porturi

TP-LINK
-36%
1.906,84 Lei 1.221,37 Lei
In stoc
Limita stoc
Adauga in cos
Cod Produs: SG3210X-M2 Ai nevoie de ajutor? +40766603840
Adauga la Favorite Cere informatii
  • Descriere
  • Caracteristici
  • Review-uri (0)
Switch TP-Link SG3210X-M2, 8 x porturi RJ 45, 2 x SFP+, viteza LAN 100/1000/2500 MBps, Layer L2+, capacitate 80 Gbps, dimensiuni 294 × 180 × 44 mm
Vezi mai mult
Drepturile tale privind garantia legala
Informatii conformitate produs

10G Support: Yes

2.5G Ethernet (copper) Ports Quantity: 8

AC Input Frequency: 50/60 Hz

AC Input Voltage: 100 - 240 V

ARP Inspection: Yes

Access Control List (ACL): Yes

Authentication: MAC-based authentication, Port-based authentication

Authentication Type: AAA, TACACS+

BPDU Filtering/protection: Yes

Basic Switching RJ-45 Ethernet Ports Type: 2.5G Ethernet (100/1000/2500)

Broadcast Storm Control: Yes

Cables Included: AC

Certification: CE, FCC, RoHS

Cloud-managed: Yes

Configuring Location Settings (CLI): Yes

Console Port: RJ-45/Micro-USB

DHCP Features: DHCP client, DHCP relay, DHCP server, DHCP snooping, DHCPv6 client, DHCPv6 snooping

Depth: 180 mm

Ethernet LAN Data Rates: 100,1000,2500 Mbit/s

Fanless: Yes

Flow Control Support: Yes

Form Factor: 1U

Forwarding Rate: 59.52 Mpps

GARP VLAN Registration Protocol (GVRP): Yes

Harmonized System (HS) Code: 85176990

Head-of-line (HOL) Blocking: Yes

Heat Dissipation: 51.18 BTU/h

Height: 44 mm

IGMP Snooping: Yes

IP Routing: Yes

IP-MAC-Port Binding: Yes

Installed SFP+ Modules Quantity: 0

Jumbo Frames: 9000

Jumbo Frames Support: Yes

LAN-Port-Type: FastEthernet

LED Indicators: Yes

Loop Protection: Yes

MAC Address Filtering: Yes

MAC Address Table: 16000 entries

MIB Support: RFC2925, RFC2618, RFC2620, RFC2021, RFC2819, RFC2674, RFC1493, RFC1643, RFC2233, RFC1213

Management Protocols: SNMPv1/v2c/v3, SNTP

Multicast Listener Discovery (MLD) Snooping: Y

Multicast Support: Yes

Networking Standards: IEEE 802.1D, IEEE 802.1s, IEEE 802.1w

Number Of IP Interfaces: 16

Number Of VLANs: 4000

Number Of Fans: 2 fan(s)

Number Of Static Routes: 48

Operating Relative Humidity (H-H): 10 - 90%

Operating Temperature (T-T): 0 - 50 °C

Package Depth: 250 mm

Package Height: 80 mm

Package Type: Box

Package Weight: 2.84 kg

Package Width: 528 mm

Packet Buffer Memory: 12 MB

Password Protection: Yes

Port Mirroring: Yes

Power Connector: AC-in jack

Power Consumption (typical): 15 W

Power Source: AC

Power Supply Included: Yes

Product Colour: Black

Quality Of Service (QoS) Support: Yes

Queue Scheduling Algorithms: SP, WRR+SP, Weighted Round Robin (WRR)

Quick Start Guide: Yes

Rack Mounting: Yes

Rate Limiting: Yes

SFP+ Module Slots Quantity: 2

SSH/SSL Support: Yes

Security Algorithms: HTTPS, SSH, SSH-2, SSL/TLS

Spanning Tree Protocol: Yes

Static Port Security: Yes

Static Route: Yes

Storage Relative Humidity (H-H): 5 - 90%

Storage Temperature (T-T): -40 - 70 °C

Switch Layer: L2

Switch Type: Managed

Switching Capacity: 80 Gbit/s

System Event Log: Yes

Traffic Classification: Yes

VLAN Support: Yes

Virtual LAN Features: MAC address-based VLAN, Port-based VLAN, Private VLAN, Protocol-based VLAN, Tagged VLAN, Voice VLAN

Web-based Management: Yes

Width: 294 mm

Management: Nu

Montare In Rack: Nu

PoE: Nu

Porturi RJ 45: 5-10

Porturi SFP: 1-2

Tibru: 0

Viteza Transfer: 2.5G

Daca doresti sa iti exprimi parerea despre acest produs poti adauga un review.

Review-ul a fost trimis cu succes.

Compara produse

Trebuie sa mai adaugi cel putin un produs pentru a compara produse.

A fost adaugat la favorite!

A fost sters din favorite!