Acest site foloseşte cookies pentru a imbunatati experienta ta de navigare. Pentru mai multe detalii referitoare la cum folosim datele tale si la drepturile tale te invitam sa citesti Politica de utilizare Cookie-uri
Shoop.ro
Cosul tau Cosul tau
(0 produse 0,00 lei)
Contul meuContul meu ContactContact
Shoop.ro > Retelistica > Switchuri > Switch-uri cu management > Detalii cautare cautare avansata

Categorii



Producatori

...toti producatorii

Ultimele produse vizitate

Aparat de aer conditionat Yamato Optimum YW18T2N, 18.000 btu/h, inverter, clasa A++, Wi-Fi, R32, Kit 3m, 2024 SWitch D-Link DGS-3627, 24Ports Cabinet metalic 19 inch ServerCabinet 42U 800x1000mm, Canovate Proiector ACER H9505BD, DLP 3D, FHD 1920x1080, 3000 lumeni, 10.000:1, boxe 2x3W, geanta transport inclusa, telecomanda, ochelari 3D, alb Videoproiector BenQ TK700ST, 4K UHD, HDR, 3000 ANSI, 10.000:1, alb

Publicitate


Compari.ro - ghid autentic de shopping

Switch D-Link DGS-3120-24TC/SI, 24-port 10/100/1000 Layer2, Stackable Gigabit Switch, 4-port Combo SFP

Switch D-Link DGS-3120-24TC/SI, 24-port 10/100/1000 Layer2, Stackable Gigabit Switch, 4-port Combo SFP

Cod:

DGS-3120-24TC/SI

Model:

DGS-3120-24TC/SI

Garantie:

60 luni

Pret Shoop.ro: 3154.39 RON ***

TVA inclus
(Timbru verde inclus: RON)

(pret valabil in limita stocului disponibil)

Disponibilitate: Stoc limitat

shoop.ro

shoop.ro compara cu alte produse

shoop.ro detalii livrare ***

shoop.ro modalitati de plata *** shoop.ro shoop.ro

shoop.ro pagina producatorului

 

Contact rapid (Luni - Vineri: 09:00-18:00)

shoop.ro

021.318.84.84

shoop.ro 0766.60.38.40

Fotografiile au caracter informativ si nu creeaza obligatii

shoop.ro shoop.ro
DESCRIERE Switch D-Link DGS-3120-24TC/SI, 24-port 10/100/1000 Layer2, Stackable Gigabit Switch, 4-port Combo SFP

Switch D-Link DGS-3120-24TC/SI, 24-port 10/100/1000 Layer2, Stackable Gigabit Switch, 4 x 1000BaseT/SFP

ALTE ECHIPAMENTE DIN ACEEAŞI CATEGORIE
shoop.ro

Switch-uri cu management HP
J9779A

2998.98 RON cu TVA

Specificaţii tehnice Switch D-Link DGS-3120-24TC/SI, 24-port 10/100/1000 Layer2, Stackable Gigabit Switch, 4-port Combo SFP
Specificatii tehnice  
Numar / Tip Porturi: 20 x 10/100/1000BASE-T
4 x Combo 10/100/1000BASE-T/SFP
Management: Web-based GUI (Supports IPv4) Command Line Interface (CLI) Telnet Server(Supports IPv4) Telnet Client(Supports IPv4) TFTP Client(Supports IPv4)ZModem SNMP v1/v2c/v3 SNMP Traps System Log (Supports IPv4 Log Server) RMON v1 RMON v2 Config groupLLDP BOOTP/DHCP Client DHCP Auto-Configuration DHCP RelayDHCP Relay Option 12 DHCP Relay Option 82 Flash File System Multiple Images Multiple ConCPU Monitoring Debug Command SNTP
Montare in rack: Da
Standarde: IPv6 Ready Logo Phase 2 RFC 1321, 2284, 2865, 3580, 3748 Extensible Authentication Protocol (EAP) RFC 1492 TACACS RFC 1981 Path MTU Discovery for IPv6 RFC 2068 HTTP RFC 2460 IPv6 RFC 2461, 4861 Neighbor Discovery for IPv6 RFC 2462, 4862 IPv6 Stateless Address Auto Configuration RFC 2463, 4443 ICMPv6 RFC 2464 IPv6 Ethernet and definition RFC 2474, 3260 DiffServ RFC 2571, 2572, 2573, 2574, SNMP RFC 2866 RADIUS Accounting RFC 2893, 4213 IPv4/IPv6 dual stack function RFC 3513, 4291, IPv6 Addressing Architecture RFC 768 UDP RFC 783 TFTPRFC 854 Telnet RFC 791 IP RFC 792, 2463, 4443 ICMP RFC 793 TCPRFC 826 ARP RFC 951, 1542 BootP
Memorie: 2 Mb
Parametrii de functionare  
Alimentare: 100 - 240 V AC, 50 - 60 Hz
Dimensiuni (W x D x H mm): 440 x 210 x 44
Greutate: 2,66 Kg
shoop.ro inapoi sus

Shoop.ro | Cosul meu | Contul meu | Producatori | Despre noi | Contact | Retur | Termeni si conditii | Politica Cookies | A.N.P.C | O.D.R.

Copyright © 2020 | Shoop.ro | Digicon Net SRL, CUI: RO22902276, Reg.Com.: J40/23209/2007

www.price.ro -
your shopping expert   Ghidul tau autentic de shopping.  Viziteaza magazinul shoop.ro pe ShopMania