Ultimele produse vizitate |
Switch D-Link DGS-3627G, 24Ports
Aparat de aer conditionat Daikin FTXC35D Sensira Bluevolution, 12000 Btu/h, Inverter, R32, Wi-Fi Ready
Cabinet metalic 19 inch Single Wall Mount Enclosure without openable side panels 18U 600X600mm, Canovate
Videoproiector BENQ SH915, DLP 3D, Full HD, 4000 lm, 11.000:1, telecomanda, boxe, LAN, geanta
Monitor LED Dell UltraSharp U2520D, 25inch, IPS QHD, 8ms, 60Hz, USB-C, alb
|
|
|
Switch HP 2530-24G, J9776A, 24x RJ-45
|
|
|
|
Cod:
|
J9776A
|
Model:
|
2530-24G
|
Garantie:
|
60 luni
|
Pret Shoop.ro:
3685.62 RON ***
TVA inclus (Timbru verde inclus: RON)
(pret valabil in limita stocului disponibil)
Disponibilitate:
In stoc
|
|
Fotografiile au caracter informativ si nu creeaza obligatii |
|
|
|
|
DESCRIERE Switch HP 2530-24G, J9776A, 24x RJ-45 |
HP 2530-24G, J9776A, Fixed Port L2 Managed Ethernet Switch 2530-24G, 24x RJ-45 autosensing 10/100/1000 ports (IEEE 802.3 Type 10BASE-T, IEEE802.3u Type 100BASE-TX, IEEE 802.3ab Type 1000BASE-T), Duplex: 10BASE-T/100BASE-TX: half or full; 1000BASE-T: full only; 4x fixed Gigabit Ethernet SFP ports; 1x dual-personality (RJ-45 or USB micro-B) serial console port
|
|
|
|
|
Specificaţii tehnice Switch HP 2530-24G, J9776A, 24x RJ-45 |
| Specificatii tehnice |
|
| Numar / Tip Porturi: |
24 x RJ-45 |
| Rata de transfer (Mb/s): |
10/100/1000 Mbps |
| Management: |
Da |
| Montare in rack: |
19 inch |
| Standarde: |
IEEE 802.1D MAC Bridges; IEEE 802.1p Priority; IEEE 802.1Q VLANs; IEEE 802.1s Multiple Spanning Trees; IEEE 802.1w Rapid Reconfiguration of Spanning Tree; IEEE 802.3 Type 10BASE-T; IEEE 802.3ab 1000BASE-T; IEEE 802.3ad L RFC 868 Time Protocol; RFC 951 BOOTP; RFC 1350 TFTP Protocol (revision 2); RFC 1542 BOOTP Extensions; RFC 2030 Simple Network Time Protocol (SNTP) v4;RFC 2131 DHCP IEEE 802.3at Power over Ethernet Plus; IEEE 802.3az Energy Efficient Ethernet; IEEE 802.3x Flow Control; RFC 768 UDP; RFC 783 TFTP Protocol (revision 2); RFC 792 ICMP;RFC 793 TCP; RFC 826 ARP; RFC 854 TELNET; |
| Memorie: |
1,5 MB |
| Altele: |
Memory and processor Processor : ARM9E 800 MHz, 128 MB flash, packet buffer size: 1.5 MB dynamically allocated, 128 MB DDR3 DIMM Throughput 41.6 million pps |
| Parametrii de functionare |
|
| Alimentare: |
100-127/200-240 VAC |
| Dimensiuni (W x D x H mm): |
443 x 254 x 44.5 |
| Putere consumata: |
48 W (maximum) |
| Greutate: |
2,77 kg |
|
|
|