Optiuni disponibile
printeaza pagina
inchide fereastra
 

DGS-3120-24TC/SI

3154.39 RON

Specificatii tehnice
Numar / Tip Porturi:
Rata de transfer (Mb/s):
Management:
Montare in rack:
Standarde:
Tabela de adrese MAC:
Functii LED:
Memorie:
Compatibilitate:
Altele:
Parametrii de functionare
Temperatura de stocare:
Temperatura de functionare:
Umiditate:
Alimentare:
Dimensiuni (W x D x H mm):
Putere consumata:
Greutate:
 
20 x 10/100/1000BASE-T@4 x Combo 10/100/1000BASE-T/SFP
 
Web-based GUI (Supports IPv4) Command Line Interface (CLI) Telnet Server(Supports IPv4) Telnet Client(Supports IPv4) TFTP Client(Supports IPv4)ZModem SNMP v1/v2
Da
IPv6 Ready Logo Phase 2 RFC 1321, 2284, 2865, 3580, 3748 Extensible Authentication Protocol (EAP) RFC 1492 TACACS RFC 1981 Path MTU Discovery for IPv6 RFC 2068
 
 
2 Mb
 
 
 
 
 
 
100 - 240 V AC, 50 - 60 Hz
440 x 210 x 44
 
2,66 Kg